Vyhledáváním bylo nalezeno 636 výsledků

Zpět na pokročilé hledání

Re: Synology DS213j - pomalá data

Jen pro info,

přes 5GHz wifi na tento NAS kopíruju rychlostí cca 40 MB/s, přes gigabitový LAN se rychlost pohybuje okolo 70MB/s.
od I.Indigo
2. 4. 2015 22:47
 
Sekce: Úložná zařízení
Téma: Synology DS213j - pomalá data
Odpovědi: 12
Zobrazení: 873

Re: Které cloudové uložiště je nejlepší?

Řekl bych, že OneDrive, ale neumí jednu pro mne podstatnou věc a tou je to, že když někomu nasdílím složku, tak on ji nemůže synchronizovat rovnou do Windows OneDrive aplikace a tudíž ji nevidí ve své OneDrive složce, ale pouze ve webovém rozhraním. Toto je podle mě dost zásadní věc.
Dropbox tohle ...
od I.Indigo
7. 7. 2014 14:00
 
Sekce: Služby na internetu
Téma: Které cloudové uložiště je nejlepší?
Odpovědi: 113
Zobrazení: 39990

Re: VPN nefunguje ping na počítače v LAN

Myslel jsem to tak, že např. uživatelé v průzkumníku nevidí v síťových místech žádné další počítače (když jsou připojeni přes VPN), takže když si chci přidat nějakou sdílenou složku, tak ji zadám podle IP, kterou vím, že ten počítač má přidělenou. Není to takový problém, ale byl bych rád, aby byly p...
od I.Indigo
19. 6. 2014 15:40
 
Sekce: Struktura sítí: aktivní a pasivní prvky
Téma: VPN nefunguje ping na počítače v LAN
Odpovědi: 9
Zobrazení: 1556

Re: VPN nefunguje ping na počítače v LAN

Ne, je to celé tak, že máme centrální router, ten má přidělenou veřejnou ip a běží na něm DHCP server pro LAN (192.168.1.1-192.168.1.254)

V jednotlivých kancelářích je pak připojené cokoliv třeba ten wifi router.

Tiskárna má přidělenou adresu 192.168.1.250
Wifi router 192.168.1.30
další router 192...
od I.Indigo
19. 6. 2014 14:49
 
Sekce: Struktura sítí: aktivní a pasivní prvky
Téma: VPN nefunguje ping na počítače v LAN
Odpovědi: 9
Zobrazení: 1556

VPN nefunguje ping na počítače v LAN

Dobrý den,

potřeboval bych cennou radu.

Mám nastaven v práci VPN server na MIkrotiku. K PPTP serveru se z domu v pohodě připojím a VPN je navázáno. Pokud chci ovšem přistupovat k počítačům v síti, tak se mi to nedaří.

Ping na jednotlivé PC v práci je prostě nedostupný a nedostanu se tak ani ke sd...
od I.Indigo
19. 6. 2014 13:13
 
Sekce: Struktura sítí: aktivní a pasivní prvky
Téma: VPN nefunguje ping na počítače v LAN
Odpovědi: 9
Zobrazení: 1556

Re: Mikrotik nastvení dvou WAN

Co to udělat takhle:

[root@Router] > ip address add address=192.168.1.1/28 \
interface=eth1-INODE comment=veřejná_IP_#1
[root@Router] > ip address add address=192.168.1.2/28 \
interface=eth1-INODE comment=veřejná_IP_#2

[root@Router] > ip address add address=10.10.10.1/24 interface=eth2-DM...
od I.Indigo
12. 6. 2014 23:07
 
Sekce: Struktura sítí: aktivní a pasivní prvky
Téma: Mikrotik nastvení dvou WAN
Odpovědi: 9
Zobrazení: 2533

Re: Mikrotik nastvení dvou WAN

Chtěl bych mít dvě veřejné IP, jednu pro LAN 1 a druhou pro LAN 2. Tedy všechny počítače připojené k LAN 1 budou přístupné zvenčí přes 1. veřejnou IP a všechny počítače připojené k LAN 2 budou přístupné zvenčí přes LAN2. LAN 1 a LAN 2 spolu nepotřebují vzájemně komunikovat.
od I.Indigo
12. 6. 2014 18:16
 
Sekce: Struktura sítí: aktivní a pasivní prvky
Téma: Mikrotik nastvení dvou WAN
Odpovědi: 9
Zobrazení: 2533

Mikrotik nastvení dvou WAN

Potřeboval bych poradit,

mám do domu přiveden jedním síťovým kabelem internet s několika veřejnými IP.

Potřeboval bych nastavit, aby router tedy získal 2 veřejné IP na jednom portu a dále je přerozdělil dvěma portům, které slouží pro LAN.

Vůbec nevím jak na to.
od I.Indigo
12. 6. 2014 16:58
 
Sekce: Struktura sítí: aktivní a pasivní prvky
Téma: Mikrotik nastvení dvou WAN
Odpovědi: 9
Zobrazení: 2533

Re: Sestava pro sdílení dat v síti, bez cenového limitu

NAS asi ne protože neumí indexaci souborů a win neumí indexovat v síťových úložištích.
od I.Indigo
8. 4. 2014 11:18
 
Sekce: PC sestavy
Téma: Sestava pro sdílení dat v síti, bez cenového limitu
Odpovědi: 3
Zobrazení: 592

Sestava pro sdílení dat v síti, bez cenového limitu

Dobrý den,

potřeboval bych poradit se sestavou, která bude sloužit jako síťové úložiště, na které bude přistupovat až 7 uživatelů současně. Nejde o velké objemy dat ale o práce s rozsáhlými tabulkami a textovými soubory. Potřebuji, aby tato stanice velmi rychle indexovala nové soubory a tento index...
od I.Indigo
8. 4. 2014 10:37
 
Sekce: PC sestavy
Téma: Sestava pro sdílení dat v síti, bez cenového limitu
Odpovědi: 3
Zobrazení: 592

Re: Návrh prvků v sítí

Musím říct, že ten Cloud Core je vynikající. Sice je asi pro mé potřeby výkon hodně naddimenzovaný, protože procesor je vytížený max na 5%, ale s ohledem do budoucna mi to nevadí.

Díky za radu!
od I.Indigo
19. 2. 2014 11:05
 
Sekce: Struktura sítí: aktivní a pasivní prvky
Téma: Návrh prvků v sítí
Odpovědi: 21
Zobrazení: 2721

Re: Nastavení VLAN na switchi

Tomu moc dobře nerozumím, jak to přesně myslíš.
od I.Indigo
16. 2. 2014 23:45
 
Sekce: Struktura sítí: aktivní a pasivní prvky
Téma: Nastavení VLAN na switchi
Odpovědi: 13
Zobrazení: 4307

Re: Nastavení VLAN na switchi

Co kdybych to udělal takto:

Na routeru si vytvořím VLANy na ether2:

/interface vlan
add name=VLAN2 vlan-id=2 interface=ether2 disabled=no
add name=VLAN3 vlan-id=3 interface=ether2 disabled=no
add name=VLAN4 vlan-id=4 interface=ether2 disabled=no

Potom jim přidělím IP:
/ip address
add address=10....
od I.Indigo
16. 2. 2014 00:16
 
Sekce: Struktura sítí: aktivní a pasivní prvky
Téma: Nastavení VLAN na switchi
Odpovědi: 13
Zobrazení: 4307

Re: Nastavení VLAN na switchi

Kdyby někdo z vás věděl o zdroji,kde je to dobře popsáno a vysvětleno, tak budu rád.
Zatím se musím přiznat, že v tom nemám úplně jasno, která varianta je správná a hlavně jaké řešení tedy použít...
od I.Indigo
15. 2. 2014 23:13
 
Sekce: Struktura sítí: aktivní a pasivní prvky
Téma: Nastavení VLAN na switchi
Odpovědi: 13
Zobrazení: 4307
Další stránka

Zpět na pokročilé hledání